Estamos haciendo una actualización y mejora de usabilidad en el foro, es posible que algunas opciones tarden en verse afectadas, cualquier sugerencia será bienvenida para su mejora. Podéis indicarlas y se mirarán de implementar enviándolas al correo info@pcfanaatico.com o a través de la sección de contacto
Ayuda sobre errores de juegos, bios, programas, sistema operativo y recomendaciones.
  • Avatar de Usuario
  • Avatar de Usuario
  • Avatar de Usuario
#7050
Hace unos 2-3 días, cada ves que enciendo únicamente mi PC, todo el Internet de mi casa se alenta en grande. Pense que era mi cable LAN, pero ya cambie el cable 4 veces (tengo bastantes de los cables amarillos), y con todos da lo mismo.
Ahora, apago mi PC, y mi internet regresa a la normalidad.

¿Que creen que sea?, el Infinitum de mi ciudad es un monopolio y tardan como 1 mes en atenderte de cualquier cosa, por eso vengo a preguntar por aquí.
#7051
Claramente algo en tu pc esta usando internet sin que te des cuenta.. mandale un formateo y así limpias todo lo que no puedas ver jaja.
O.. empezá a mirar en el administrador de tareas que aplicación es la que genera ese aumento de tráfico.. en una de esas la encontrás y la eliminas.. sino siempre te quedará el formateo.
#7052
Ariel escribió:Claramente algo en tu pc esta usando internet sin que te des cuenta.. mandale un formateo y así limpias todo lo que no puedas ver jaja.
O.. empezá a mirar en el administrador de tareas que aplicación es la que genera ese aumento de tráfico.. en una de esas la encontrás y la eliminas.. sino siempre te quedará el formateo.
Me fui a lo loco, y descargue Malwarebytes desde mi tablet, y lo pase al PC. Analice y me detecto 5 malwares cuales borre (eran 6 pero 1 era el crack del programa).
Después de eso el administrador marca así:

Imagen

Por ahora no tengo ningún problema, aunque seguiré probando y preguntándole a mi familia si se les alenta la conexion. Pero, ¿donde veo que esta consumiendo internet en el Administrador?, saque SS de eso porque decía Ethernet  :lol:
#7053
DiabolicEsper escribió:
Ariel escribió:Claramente algo en tu pc esta usando internet sin que te des cuenta.. mandale un formateo y así limpias todo lo que no puedas ver jaja.
O.. empezá a mirar en el administrador de tareas que aplicación es la que genera ese aumento de tráfico.. en una de esas la encontrás y la eliminas.. sino siempre te quedará el formateo.
Me fui a lo loco, y descargue Malwarebytes desde mi tablet, y lo pase al PC. Analice y me detecto 5 malwares cuales borre (eran 6 pero 1 era el crack del programa).
Después de eso el administrador marca así:

Imagen

Por ahora no tengo ningún problema, aunque seguiré probando y preguntándole a mi familia si se les alenta la conexion. Pero, ¿donde veo que esta consumiendo internet en el Administrador?, saque SS de eso porque decía Ethernet  :lol:
Exactamente ahí, bien hecho, aunque si la pc fue infectada.. no estaría mal hacerle un formateo.. por si las dudas viste.. si tenes win 10.. tiene la opción de autoformateo en la parte de restauración.
#7088
Para ver específicamente qué cosa es lo que te está usando la red, te vas al administrador de tareas, abrís el monitor de recursos y una vez allí te vas a la solapa "Red" y deberían aparecer los procesos que están usando la banda de inet y el tráfico de cada uno de ellos. Puede haber procesos conocidos como svchost corriendo que en la mayoría de los casos es del sistema, pero no siempre, el consumo de la banda para que sea normal, debe ser bajo, si es alto, es un bichus. Del mismo modo, si ves procesos que desconoces, buscalos por san google y fijate a qué corresponden